WordPress 3でプラグインを自動アップグレード

chown -R apache:apache /var/www/html/wordpress
で解決。
■環境
Centos 5.5 (x86_64) PHP 5.3.5  mysql  5.1.54
スポンサーリンク

フォローする

コメントをどうぞ

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です